<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>*SOLD OUT* | KPLA-FM</title><link rel='dns-prefetch' href='//www.kpla.com' />
<link rel='dns-prefetch' href='//see-p-elb-01.tritondigital.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.kpla.com/2016/11/01/register-now-pajama-jam-2017/" />
		<script type="text/javascript">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</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.kpla.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.kpla.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.kpla.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.kpla.com/wp-content/uploads/sites/707/headway/cache/general-453cfd4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://www.kpla.com/wp-content/uploads/sites/707/headway/cache/layout-single-298a173.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.kpla.com/wp-content/uploads/sites/707/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.kpla.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.kpla.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.kpla.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.kpla.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.kpla.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-tabs-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-tabs/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.kpla.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.kpla.com/wp-content/plugins/gravityforms/css/formreset.css?ver=1.9.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-css'  href='http://www.kpla.com/wp-content/plugins/gravityforms/css/datepicker.css?ver=1.9.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.kpla.com/wp-content/plugins/gravityforms/css/formsmain.css?ver=1.9.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.kpla.com/wp-content/plugins/gravityforms/css/readyclass.css?ver=1.9.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.kpla.com/wp-content/plugins/gravityforms/css/browsers.css?ver=1.9.17.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.kpla.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/uploads/sites/707/headway/cache/block-dynamic-js-layout-single-769a883.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/uploads/sites/707/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.kpla.com","site_id":"707","tz":"America\/Chicago","tz_offset":"-6","version":"2.40.2","env":"prod","ts":"1481654251","settings":{"tenant_id":"see_10492","vidible_company_key":"06125e55709b3c4ffdfe3c3f8a9ed8bd","client_name":"","nielsen_provider":"cumulus"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/shared/js/amp-common.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"707","callsign":"","mount_name":"KPLAFM","provider":"stream_the_world","gmt_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.5.8'></script>
<script type='text/javascript' src='//see-p-elb-01.tritondigital.net/widget/see_10492/see.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.17.5'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/gravityforms/js/gravityforms.js?ver=1.9.17.5'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=1.9.17.5'></script>

<!--[if lt IE 9]>
<script src="http://www.kpla.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.kpla.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var leaderboardSizeMap = googletag.sizeMapping()
 .addSize([750, 200], [[728, 90], [970, 90]])
 .addSize([0, 0], [[320, 50], [300, 50]])
 .build();

googletag.defineSlot('/6717/cd.KPLA.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid");
googletag.defineSlot('/6717/cd.KPLA.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-1').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","top");
googletag.defineSlot('/6717/cd.KPLA.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-2').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","bot");
googletag.defineSlot('/6717/cd.KPLA.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-3').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid2");
googletag.defineSlot('/6717/cd.KPLA.FM', [[160, 600]], 'div-gpt-ad-1418849849333-4').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","left");
googletag.defineSlot('/6717/cd.KPLA.FM', [[160, 600]], 'div-gpt-ad-1418849849333-5').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","right");
googletag.defineSlot('/6717/cd.KPLA.FM', [[654, 70]], 'div-gpt-ad-1418849849333-6').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdioplayer");
googletag.defineSlot('/6717/cd.KPLA.FM', [[300, 100]], 'div-gpt-ad-1418849849333-7').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest1");
googletag.defineSlot('/6717/cd.KPLA.FM', [[300, 100]], 'div-gpt-ad-1418849849333-8').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest2");
googletag.defineSlot('/6717/cd.KPLA.FM', [[300, 100]], 'div-gpt-ad-1418849849333-9').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest3");
googletag.defineSlot('/6717/cd.KPLA.FM', [[100, 51]], 'div-gpt-ad-1418849849333-10').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdiobutton");
googletag.defineSlot('/6717/cd.KPLA.FM', [[113, 23]], 'div-gpt-ad-1418849849333-11').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor1");
googletag.defineSlot('/6717/cd.KPLA.FM', [[113, 23]], 'div-gpt-ad-1418849849333-12').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor2");
googletag.defineSlot('/6717/cd.KPLA.FM', [[113, 23]], 'div-gpt-ad-1418849849333-13').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor3");
googletag.defineSlot('/6717/cd.KPLA.FM', [[113, 23]], 'div-gpt-ad-1418849849333-14').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor4");
googletag.defineSlot('/6717/cd.KPLA.FM', [[1, 1]],'div-gpt-ad-1418849849333-16').addService(googletag.pubads())
.setTargeting("pos","wallpaper-ad");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.defineSlot('/6717/cd.KPLA.fm', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-18').setCollapseEmptyDiv(true).addService(googletag.pubads())
.setTargeting("pos","midresponsive");
});
</script>

<!--ONESTAT SCRIPTCODE START Embed Player-->
  <script type="text/javascript">
  <!--
  jQuery(document).ready(function(){
    var d=document;
    var sid="kpla-fm.cumulus";
    var CONTENTSECTION="";
    var osp_URL=d.URL;
    var osp_Title=d.title;
    var t=new Date();
    var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
    p+="&url="+escape(osp_URL);
    p+="&ti="+escape(osp_Title);
    p+="&section="+escape(CONTENTSECTION);
    p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
    p+="&tz="+escape(t.getTimezoneOffset());
    p+="&ch="+escape(t.getHours());
    p+="&js=1";
    p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
    if(osp_URL!=d.URL) p+="&ol="+escape(d.URL);
    if(typeof(screen)=="object"){
       p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
       p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
    }

    var imgTag = '<img border="0" height="0" width="0" id="ONESTAT_TAG" src="' + p + '">'
    jQuery('body').append(imgTag);

  })
  //-->
  </script> 
<!--ONESTAT SCRIPTCODE END-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','corpDataLayer','GTM-PF7RB2');</script>
<!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="KPLA-FM &raquo; Feed" href="http://www.kpla.com/feed/" />
<link rel='shortlink' href='http://www.kpla.com/?p=640338' />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-1686524-24', 'auto');
                                        gaplusu('send', 'pageview');
                
                            </script>

		<!-- Customization: Christmas -->
<style style="text/css" id="customize-styles">
#whitewrap {background-image: url(http://www.kpla.com/wp-content/uploads/sites/707/2016/11/Christmas-Red_Ornament.jpg) !important;
background-position: top center;
background-attachment: fixed;
background-repeat: no-repeat;
}
#whitewrap > .wrapper-header {background-color: #1d1d1d !important; 
background-image: none !important;
}
#whitewrap > .wrapper-content {background-color: transparent !important; background-image: none !important;}
#whitewrap > .wrapper-footer {background-color: transparent !important; background-image: none !important;}
body {background-color: #320001 !important; 
}
[data-alias*="Logo"]:first-of-type img:first-of-type {display: none;}

</style>
<script>_AMP.theme.data = {"logo":"http:\/\/www.kpla.com\/wp-content\/uploads\/sites\/707\/2016\/11\/KPLA-ChristmasLong.png"};</script>

					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.kpla.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.kpla.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.kpla.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'KPLAFM');
      googletag.pubads().setTargeting('cms-sgroup', ['All Sites', 'Format  AC', 'Market  ColumbiaJefferson City MO']);
      googletag.pubads().setTargeting('cms-ptitle', '*SOLD OUT*');
      googletag.pubads().setTargeting('cms-pcat', ['Homepage', 'Promo Reel']);
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="KPLA-FM"/>
  <meta property="og:title" content="*SOLD OUT*"/>
  <meta property="og:url" content="http://www.kpla.com/2016/11/01/register-now-pajama-jam-2017/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="         
This is going to be spectacular.  Call it a &quot;Girls Night Out.&quot; Call it a &quot;Moms Night Out.&quot; Call it at &quot;Slumber Party.&quot; We call it Pajama Jam 2017!
Saturday &amp; Sunday, January 28/29  ||  Stoney Creek Hotel &amp; Conference Center
Plan now for lots of pampering - hors d&#039;oeuvres, shoppi"/>
  <meta property="og:image" content="http://www.kpla.com/wp-content/uploads/sites/707/2016/10/AllStation_PJMO17_Banner.png"/>
  <meta property="article:published_time" content="2016-11-01T08:00:47+00:00"/>
  <meta property="article:modified_time" content="2016-11-21T14:28:46+00:00" />
  <meta property="og:updated_time" content="2016-11-21T14:28:46+00:00" />
  <meta property="article:section" content="Homepage"/>
  <meta property="article:section" content="Promo Reel"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="*SOLD OUT*"/>
  <meta itemprop="description" content="         
This is going to be spectacular.  Call it a &quot;Girls Night Out.&quot; Call it a &quot;Moms Night Out.&quot; Call it at &quot;Slumber Party.&quot; We call it Pajama Jam 2017!
Saturday &amp; Sunday, January 28/29  ||  Stoney Creek Hotel &amp; Conference Center
Plan now for lots of pampering - hors d&#039;oeuvres, shoppi"/>
  <meta itemprop="image" content="http://www.kpla.com/wp-content/uploads/sites/707/2016/10/AllStation_PJMO17_Banner.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="*SOLD OUT*"/>
  <meta name="twitter:url" content="http://www.kpla.com/2016/11/01/register-now-pajama-jam-2017/"/>
  <meta name="twitter:description" content="         
This is going to be spectacular.  Call it a &quot;Girls Night Out.&quot; Call it a &quot;Moms Night Out.&quot; Call it at &quot;Slumber Party.&quot; We call it Pajama Jam 2017!
Saturday &amp; Sunday, January 28/29  ||  Stoney Creek Hotel &amp; Conference Center
Plan now for lots of pampering - hors d&#039;oeuvres, shoppi"/>
  <meta name="twitter:image" content="http://www.kpla.com/wp-content/uploads/sites/707/2016/10/AllStation_PJMO17_Banner.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-640338 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-640338 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-48" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-8 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-27" class="block block-type-custom-code block-fluid-height" data-alias="728x90 Leaderboard Ad">
<div class="block-content">
<div align="center">
<div id='div-gpt-ad-1418849849333-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-1'); });
</script>
</div>    
</div>
</div><!-- .block-content -->

</div><!-- #block-27 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-7">
<figure id="block-31" class="logo block block-type-image block-fixed-height" data-alias="Logo" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kpla-fm/wp-content/uploads/sites/707/2015/04/site-logo.png" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-31 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-7">
<aside id="block-29" class="on-air block block-type-widget-area block-fluid-height" data-alias="Home - On Air Now" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-2" amplink="false" data-fields="image,timeslot">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>
		<!-- Show Image -->
		<div class="amp-onair-show-image js-image"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
		<!-- Show Timeslot -->
		<div class="amp-onair-show-timeslot js-timeslot"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-29 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-10">
<section id="block-30" class="social-nav block block-type-social block-fixed-height" data-alias="Social Navigation">
<div class="block-content">
<div class="social-icons-container"><ul class="social-icons"><li><a href="#"><img src="http://www.kpla.com/wp-content/uploads/sites/707/2016/05/listen-live.png" title="Listen Live!!" class="img-1"  /></a></li><li><a href="https://www.facebook.com/101.5KPLA"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kpla-fm/wp-content/uploads/sites/707/2014/10/facebook.png" title="Facebook" class="img-2"  /></a></li><li><a href="https://twitter.com/1015KPLA" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kpla-fm/wp-content/uploads/sites/707/2014/10/twitter.png" title="Follow us on Twitter!" class="img-3"  /></a></li><li><a href="http://kpla.listenernetwork.com/" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kpla-fm/wp-content/uploads/sites/707/2015/01/cumulus-vip.png" title="VIP" class="img-4"  /></a></li></ul></div><!-- .social-icons-container -->
</div><!-- .block-content -->

</section><!-- #block-30 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-7 grid-width-15">
<nav id="block-32" class="main-nav block block-type-navigation block-fluid-height" data-alias="Main Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main-navigation" class="menu"><li id="menu-item-221559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-221559"><a href="http://www.kpla.com/shows-2/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-112443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112443"><a href="http://www.kpla.com/chris-emily-in-the-morning/">The KPLA Morning Show with Emily Larkin</a></li>
	<li id="menu-item-64499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64499"><a href="/?p=58240">Rachel Marisay</a></li>
	<li id="menu-item-64502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64502"><a href="/?p=58234">Afternoons with Tim Thomas</a></li>
	<li id="menu-item-64505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64505"><a href="/?p=58237">John Tesh &#8211; Intelligence For Your Life</a></li>
</ul>
</li>
<li id="menu-item-205851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205851"><a href="http://kpla.listenernetwork.com">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-505058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-505058"><a href="http://www.kpla.com/?p=58177">Congratulations to Our Vacation Winner!</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121"><a href="http://www.kpla.com/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-69881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69881"><a href="http://kplarecipes.tumblr.com/">KPLA Complete Cookbook</a></li>
	<li id="menu-item-273087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273087"><a href="http://kplarecipes.tumblr.com/tagged/pork">KPLA Pork Cookbook</a></li>
	<li id="menu-item-69878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69878"><a href="http://www.kpla.com/a-better-life-with-dr-sanjay-gupta/">A Better Life with Dr. Sanjay Gupta</a></li>
	<li id="menu-item-69872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69872"><a href="http://www.kpla.com/69860-2/">Your Weekend with Jim Brickman</a></li>
	<li id="menu-item-69875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69875"><a href="http://www.kpla.com/backtrax-usa/">Backtrax USA</a></li>
</ul>
</li>
<li id="menu-item-69923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69923"><a href="http://www.kpla.com/?p=102426">Events</a>
<ul class="sub-menu">
	<li id="menu-item-102435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102435"><a href="http://www.kpla.com/?p=102426">Community Calendar</a></li>
	<li id="menu-item-69920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69920"><a href="http://www.kpla.com/submit-a-community-event/">Submit a Community Event</a></li>
</ul>
</li>
<li id="menu-item-69305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69305"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-285867" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-285867"><a href="http://www.kpla.com/1111/11/11/cnn-news/">CNN News Video</a></li>
	<li id="menu-item-69293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69293"><a href="http://www.kpla.com/category/cnn-us/">US News</a></li>
	<li id="menu-item-69296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69296"><a href="http://www.kpla.com/category/cnn-world/">World News</a></li>
	<li id="menu-item-69287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69287"><a href="http://www.kpla.com/category/cnn-entertainment/">Entertainment News</a></li>
	<li id="menu-item-69299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69299"><a href="http://www.kpla.com/category/dell-news-celebrities/">Celebrity Gossip</a></li>
	<li id="menu-item-69290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69290"><a href="http://www.kpla.com/category/cnn-health/">Health News</a></li>
	<li id="menu-item-69302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69302"><a href="http://www.kpla.com/category/cnn-sports/">Sports News</a></li>
</ul>
</li>
<li id="menu-item-285861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285861"><a href="http://games.kpla.com/">Games</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://columbiamo.sweetdealscumulus.com">Sweet Deals</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-32 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-1">
<nav id="block-33" class="search-box block block-type-navigation block-fluid-height" data-alias="Navigation Search" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-right nav-search-active nav-search-position-right"><div class="nav-search">
		<form method="get" id="searchform" action="http://www.kpla.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-right nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-33 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-1">
<div id="block-bmf5502fcd998a68" class="search-icon block block-type-custom-code block-fluid-height" data-alias="Search Icon">
<div class="block-content">
<script>
jQuery(function($){
$(".show-search").click(function(){
$(".search-box").toggle(200); 
});
});
</script>
<img class="show-search" src="/wp-content/uploads/sites/707/2015/03/search.png">
</div><!-- .block-content -->

</div><!-- #block-bmf5502fcd998a68 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-5">
<div id="block-b8z54a44441b0250" class="takeover-left block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Left">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-4'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b8z54a44441b0250 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-5">
<div id="block-b0b54a44441b2caa" class="takeover-right block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Right">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-5'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b0b54a44441b2caa -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-49" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-content" data-alias="Wrapper Content">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-130" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-640338" class="post-640338 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage category-promo-reel tag-pajama-jam author-dwettroth " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">*SOLD OUT*</h1><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-11-01T08:00:47+00:00">November 1, 2016</time></div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><p><a href="http://www.kpla.com/wp-content/uploads/sites/707/2016/10/PajamaJamLogoWYear_2017.png"><img class="aligncenter wp-image-640350" src="http://www.kpla.com/wp-content/uploads/sites/707/2016/10/PajamaJamLogoWYear_2017.png" alt="pajamajamlogowyear_2017" width="500" height="391" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2016/10/PajamaJamLogoWYear_2017.png 654w, http://www.kpla.com/wp-content/uploads/sites/707/2016/10/PajamaJamLogoWYear_2017-300x235.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p style="text-align: center"><a href="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KPLA_Logo_RelayforLife.jpg"><img class=" wp-image-640266 alignnone" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KPLA_Logo_RelayforLife-300x200.jpg" alt="kpla_logo_relayforlife" width="99" height="66" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KPLA_Logo_RelayforLife-300x200.jpg 300w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KPLA_Logo_RelayforLife-768x512.jpg 768w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KPLA_Logo_RelayforLife-1024x683.jpg 1024w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KPLA_Logo_RelayforLife.jpg 1537w" sizes="(max-width: 99px) 100vw, 99px" />  </a><a href="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KOQLLogo.jpg"><img class="wp-image-640260 alignnone" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KOQLLogo-300x199.jpg" alt="Q1061 Logo Color [2012]" width="103" height="68" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KOQLLogo-300x199.jpg 300w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KOQLLogo-768x509.jpg 768w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KOQLLogo-1024x678.jpg 1024w" sizes="(max-width: 103px) 100vw, 103px" /></a><a href="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KPLA_Logo_RelayforLife.jpg"> </a><a href="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/NASH.LOGO_.1001.Enclosure.jpg"> <img class="wp-image-640269 alignnone" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/NASH.LOGO_.1001.Enclosure-282x300.jpg" alt="nash-logo-1001-enclosure" width="65" height="69" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/NASH.LOGO_.1001.Enclosure-282x300.jpg 282w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/NASH.LOGO_.1001.Enclosure.jpg 283w" sizes="(max-width: 65px) 100vw, 65px" /></a>  <a href="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KBXRLogo.jpg"><img class="wp-image-640248 alignnone" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KBXRLogo-300x205.jpg" alt="BXR Logo Color FINAL.ai" width="100" height="68" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KBXRLogo-300x205.jpg 300w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KBXRLogo-768x525.jpg 768w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KBXRLogo-1024x700.jpg 1024w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/KBXRLogo.jpg 1099w" sizes="(max-width: 100px) 100vw, 100px" /></a>   <a href="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Z44_Logo.png"><img class="wp-image-640275 alignnone" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Z44_Logo-300x176.png" alt="z44_logo" width="115" height="67" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Z44_Logo-300x176.png 300w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Z44_Logo-768x450.png 768w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Z44_Logo-1024x600.png 1024w" sizes="(max-width: 115px) 100vw, 115px" /></a><a href="http://www.kpla.com/wp-content/uploads/sites/707/2016/11/KJMOLogo.jpg"><img class=" wp-image-640512 alignnone" src="http://www.kpla.com/wp-content/uploads/sites/707/2016/11/KJMOLogo-300x204.jpg" alt="kjmologo" width="101" height="69" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2016/11/KJMOLogo-300x204.jpg 300w, http://www.kpla.com/wp-content/uploads/sites/707/2016/11/KJMOLogo-768x522.jpg 768w, http://www.kpla.com/wp-content/uploads/sites/707/2016/11/KJMOLogo-1024x696.jpg 1024w, http://www.kpla.com/wp-content/uploads/sites/707/2016/11/KJMOLogo.jpg 1200w" sizes="(max-width: 101px) 100vw, 101px" /></a></p>
<p style="text-align: center">This is going to be spectacular.  Call it a &#8220;Girls Night Out.&#8221; Call it a &#8220;Moms Night Out.&#8221; Call it at &#8220;Slumber Party.&#8221; We call it Pajama Jam 2017!</p>
<p style="text-align: center"><strong>Saturday &amp; Sunday, January 28/29  ||  Stoney Creek Hotel &amp; Conference Center</strong></p>
<p style="text-align: center">Plan now for lots of pampering &#8211; hors d&#8217;oeuvres, shopping, entertainment, dancing, games, prizes and a lot of fun with your best girlfriends.</p>
<p style="text-align: center">Pajama Jam 2017 begins with check-in at 3 p.m. on Saturday, January 28th, a full evening of fun and entertainment and Pajama Jam gifts. Sleep (if you can) and then enjoy a wonderful breakfast buffet on Sunday morning prepared and catered by bleu events.</p>
<p style="text-align: center">Choose your girlfriends and book your &#8220;Pajama Jam&#8221; room package now &#8211; just $150, plus tax, for up to four people.  It includes includes t-shirts, tote bags with goodies, plus full access to the party!  Must be 21 or older to attend.</p>
<p style="text-align: center"><a href="http://stoneycreekhotels.com/home.do" target="_blank"><img class="alignnone wp-image-270807" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Stoney-Creek-Inn-and-Conference-Center.jpg" alt="Stoney-Creek-Inn-and-Conference-Center" width="220" height="88" /></a></p>
<p style="text-align: center">Pajama Jam 2017 is now <span style="text-decoration: underline;color: #ff0000"><strong>SOLD OUT!</strong></span> Thank you to everyone who have already booked! See you in January!</p>
<p style="text-align: center">If you were unable to book, but would like to be notified about potential room openings, please fill out the form below and we will contact you on a first come, first serve basis.</p>
<p style="text-align: center">
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_18' ><form method='post' enctype='multipart/form-data'  id='gform_18'  action='/2016/11/01/register-now-pajama-jam-2017/'>
                        <div class='gform_body'><ul id='gform_fields_18' class='gform_fields top_label form_sublabel_below description_below'><li id='field_18_1' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_18_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_18_1'>
                            
                            <span id='input_18_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_18_1_3' value='' aria-label='First name' tabindex='2'  />
                                                    <label for='input_18_1_3' >First</label>
                                                </span>
                            
                            <span id='input_18_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_18_1_6' value='' aria-label='Last name' tabindex='4'  />
                                                    <label for='input_18_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_18_2' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_18_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_18_2' type='text' value='' class='medium' tabindex='6'   />
                        </div></li><li id='field_18_3' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_18_3' >Phone<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_3' id='input_18_3' type='text' value='' class='medium' tabindex='7'   /></div></li><li id='field_18_4' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_18_4' >Today&#039;s Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_18_4' type='text' value='' class='datepicker medium mdy datepicker_no_icon' tabindex='8'  />
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_18_4' class='gform_hidden' value='http://www.kpla.com/wp-content/plugins/gravityforms/images/calendar.png'/></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_18' class='gform_button button' value='Submit' tabindex='9' onclick='if(window["gf_submitting_18"]){return false;}  window["gf_submitting_18"]=true;  ' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_18' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='18' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_18' value='WyJbXSIsIjQ3MmM5YzlkMGU2NWZmYmYxY2VkZjhkMjk1OWIwZjdjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_18' id='gform_target_page_number_18' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_18' id='gform_source_page_number_18' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.kpla.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.kpla.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 18) {if(!/(android)/i.test(navigator.userAgent)){jQuery('#input_18_3').mask('(999) 999-9999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );}} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [18, 1]) } ); </script></p>
<p style="text-align: center">Special thanks to our breakfast buffet hosts, bleu events</p>
<p style="text-align: center"><a href="mybleuevents.com"><img class="alignnone wp-image-640287" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/bleu-Events-LOGO-formal-300x263.jpg" alt="Bleu Logo - Outlines" width="73" height="64" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/bleu-Events-LOGO-formal-300x263.jpg 300w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/bleu-Events-LOGO-formal.jpg 369w" sizes="(max-width: 73px) 100vw, 73px" /></a>             <a href="velocitycolumbiamo.com"><img class="alignnone wp-image-310984" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Velocity-Logo-Jpeg-300x169.jpg" alt="Velocity Logo Jpeg" width="136" height="77" srcset="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Velocity-Logo-Jpeg-300x169.jpg 300w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Velocity-Logo-Jpeg-1024x577.jpg 1024w, http://www.kpla.com/wp-content/uploads/sites/707/2015/11/Velocity-Logo-Jpeg.jpg 1136w" sizes="(max-width: 136px) 100vw, 136px" /></a>     <a href="concannonplasticsurgery.com"><img class="alignnone wp-image-640293" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/concannon.jpg" alt="concannon" width="113" height="66" /></a> <a href="diggitgraphics.com"><img class="alignnone wp-image-640299" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/diggit.png" alt="diggit" width="134" height="49" /></a> <a href="purefitmeals.com"><img class="alignnone wp-image-640302" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/11/pure-fit-logo-300x143.png" alt="pure-fit-logo" width="117" height="56" /></a></p>
<p style="text-align: center">Additional Sponsor Information TBA</p>
<div id="themify_builder_content-640338" data-postid="640338" class="themify_builder_content themify_builder_content-640338 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --></div><!-- .entry-content --><footer class="entry-utility entry-utility-below entry-meta">Filed Under: <a href="http://www.kpla.com/category/homepage/" rel="category tag">Homepage</a>, <a href="http://www.kpla.com/category/promo-reel/" rel="category tag">Promo Reel</a></footer><!-- .entry-utility --></article><!-- #post-640338 --></div>
</div><!-- .block-content -->

</div><!-- #block-130 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-34" class="300x250-ad-1 block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bgz5499e7ebd2120 block-original-65" data-alias="300x250 Ad 1">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-34 -->
<div id="block-38" class="sweet-deals-ad block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bqk5499e7ebd6bb4 block-original-68" data-alias="Sweet Deals Ad">
<div class="block-content">
<a href="http://columbiamo.sweetdealscumulus.com/"><img src="/wp-content/uploads/sites/707/2014/10/sweetdeals.png"></a>
</div><!-- .block-content -->

</div><!-- #block-38 -->
<aside id="block-bry55d5f6715448a" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bry55d5f6715448a block-original-ba355d5f689ed5d3" data-alias="Right Rail Widget - 1" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-4" class="widget widget_simpleimage">


	<p class="simple-image">
		<a href="http://kpla.listenernetwork.com/" target="_blank"><img width="300" height="100" src="http://www.kpla.com/wp-content/uploads/sites/707/2014/10/vip_ad.png" class="attachment-full size-full" alt="vip_ad" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bry55d5f6715448a -->
<div id="block-36" class="vip-club-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b6c5499e7ebd52a8 block-original-67" data-alias="VIP Club Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-7'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-36 -->
<div id="block-bcl554bb32ed62fb" class="headlines block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bcl554bb32ed62fb block-original-bbu554bb68f13a2b" data-alias="Playlist">
<div class="block-content">
<h1 class="block-title"><span>Recently Played</span></h1><p><iframe align="top,left" frameborder="0" height="480" id="tunegenie-onair" marginheight="0" marginwidth="0" name="onair" scrolling="no" src="http://kpla.tunegenie.com/plugins/onair/?branding=no&amp;colorscheme=light&amp;bg=ffffff" width="310"></iframe></p>

</div><!-- .block-content -->

</div><!-- #block-bcl554bb32ed62fb -->
<aside id="block-bj255bf7266d3650" class="headlines block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bj255bf7266d3650 block-original-b9l55bf73a00c8b4" data-alias="Right Rail widget - 2" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-2" class="widget widget_simpleimage">


	<p class="simple-image">
		<a href="http://kplarecipes.tumblr.com" target="_blank"><img width="300" height="100" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/08/KPLA_Cookbook_RightRail.jpg" class="attachment-full size-full" alt="KPLA_Cookbook_RightRail" /></a>	</p>


</li><!-- .widget -->
<li id="simpleimage-3" class="widget widget_simpleimage">


	<p class="simple-image">
		<a href="http://kplarecipes.tumblr.com/tagged/pork" target="_blank"><img width="300" height="100" src="http://www.kpla.com/wp-content/uploads/sites/707/2015/08/KPLA_MOPorkFeaturedRecipes_RightRail.jpg" class="attachment-full size-full" alt="KPLA_MOPorkFeaturedRecipes_RightRail" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bj255bf7266d3650 -->
<div id="block-bmz554bb5b2170fe" class="headlines block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bmz554bb5b2170fe block-original-b50554bb6a8696b2" data-alias="Weather">
<div class="block-content">
<h1 class="block-title"><span>Weather</span></h1><iframe frameborder="0" height="250" marginheight="0" marginwidth="0" scrolling="no" seamless="" src="http://www.komu.com/customcode/frame/weather-currents-300x250.cfm" width="300"></iframe>
</div><!-- .block-content -->

</div><!-- #block-bmz554bb5b2170fe -->
<div id="block-42" class="facebook-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bxz5499e7ebdb200 block-original-71" data-alias="Facebook Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-8'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-42 -->
<div id="block-43" class="headlines block block-type-content block-fluid-height block-mirrored block-mirroring-bch5499e7ebdc8c7 block-original-72" data-alias="Headlines">
<div class="block-content">
<h1 class="block-title"><span>Headlines</span></h1><div class="loop">

<div class="entry-row">

<article id="post-653463" class="post-653463 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kpla.com/news/amy-schumer-buys-back-family-farm/" title="Amy Schumer buys back family farm" rel="bookmark">Amy Schumer buys back family farm</a></h2></header></article><!-- #post-653463 --><article id="post-653187" class="post-653187 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kpla.com/news/jeopardy-contestant-who-died-before-show-aired-keeps-win-streak-going/" title="&#8216;Jeopardy!&#8217; contestant who died before show aired keeps win streak going" rel="bookmark">&#8216;Jeopardy!&#8217; contestant who died before show aired keeps win streak going</a></h2></header></article><!-- #post-653187 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-652782" class="post-652782 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kpla.com/news/zsa-zsa-gabor-dies-at-99/" title="Zsa Zsa Gabor dies at 99" rel="bookmark">Zsa Zsa Gabor dies at 99</a></h2></header></article><!-- #post-652782 --><article id="post-652479" class="post-652479 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kpla.com/news/snl-mocks-trump-putin-and-ties-with-exxon-ceo/" title="&#8216;SNL&#8217; mocks Trump, Putin and ties with Exxon CEO" rel="bookmark">&#8216;SNL&#8217; mocks Trump, Putin and ties with Exxon CEO</a></h2></header></article><!-- #post-652479 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-651918" class="post-651918 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kpla.com/news/denzel-washington-brings-fences-from-stage-to-screen/" title="Denzel Washington brings &#8216;Fences&#8217; from stage to screen" rel="bookmark">Denzel Washington brings &#8216;Fences&#8217; from stage to screen</a></h2></header></article><!-- #post-651918 --><article id="post-650835" class="post-650835 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kpla.com/news/khloe-kardashian-lamar-odom-divorce-finalized/" title="Khloe Kardashian, Lamar Odom divorce finalized" rel="bookmark">Khloe Kardashian, Lamar Odom divorce finalized</a></h2></header></article><!-- #post-650835 -->

</div><!-- .entry-row -->

</div>
</div><!-- .block-content -->

</div><!-- #block-43 -->
<div id="block-44" class="twitter-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bm65499e7ebde2f1 block-original-73" data-alias="Twitter Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-9'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-44 -->
<aside id="block-45" class="free-apps block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bcg5499e7ebdfbb2 block-original-74" data-alias="Home - Free Apps" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<h1 class="block-title"><span>Free Apps</span></h1><ul class="widget-area"><li id="text-3" class="widget widget_text">
			<div class="textwidget"><div align="center">
<a href="https://itunes.apple.com/us/app/101.5-kpla/id820507422?mt=8&amp;ign-mpt=uo=4" target="_blank"><img src="/wp-content/uploads/sites/707/2014/10/appstore.png" border="0"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.airkast.KPLAFM" target="_blank"><img src="/wp-content/uploads/sites/707/2014/10/googleplay.png" border="0"></a>&nbsp;<a href="http://amazon.com/dp/B00IYXUYHY" target="_blank"><img src="/wp-content/uploads/sites/707/2014/10/amazon.png" border="0"></a>
</div></div>
		</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-45 -->
<div id="block-46" class="300x250-ad-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bll5499e7ebe1218 block-original-79" data-alias="300x250 Ad 2">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-46 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-50" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-10 wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<nav id="block-50" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-270015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270015"><a href="/1111/11/11/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-270018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270018"><a href="/1111/11/11/terms-of-service">Terms of Service</a></li>
<li id="menu-item-270021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270021"><a href="/1111/11/11/contest-rules">Contest Rules</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.kpla.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.kpla.com/station-information/">Station Information</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="#">Employment Opportunities</a></li>
<li id="menu-item-64508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64508"><a href="http://www.kpla.com/wp-content/uploads/sites/707/2016/09/EEO-Report-2015-16.pdf">EEO Report</a></li>
</ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-50 -->
<div id="block-b5q55d73c9de76ec" class="block block-type-custom-code block-fluid-height" data-alias="Wallpaper Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-16'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b5q55d73c9de76ec -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">
<div id="block-51" class="728x90-ad-2 block block-type-custom-code block-fluid-height" data-alias="728x90 Ad 2">
<div class="block-content">
<div class="footer-728x90-ad" align="right">
<div id='div-gpt-ad-1418849849333-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-2'); });
</script>
</div>
</div>

</div><!-- .block-content -->

</div><!-- #block-51 -->
<footer id="block-52" class="copyright block block-type-footer block-fluid-height" data-alias="Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright Cumulus Media / Cumulus Media is an equal opportunity employer / AA</p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.kpla.com/2016/11/01/register-now-pajama-jam-2017/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-52 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"The KPLA Morning Show with Emily Larkin","timeslot":"6:00 am - 10:00 am","excerpt":"","personality":"<div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.kpla.com\/personalities\/kellogg-company-with-chris-emily\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.kpla.com\/wp-content\/uploads\/sites\/707\/2015\/04\/93-KPLA_40x40.jpg\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.kpla.com\/personalities\/kellogg-company-with-chris-emily\/\">Kellogg &amp; Company with Chris &amp; Emily<\/a><\/div><\/div>","image":"<img class=\"amp-onair-show-image-img\" src=\"http:\/\/www.kpla.com\/wp-content\/uploads\/sites\/707\/2015\/06\/BXR_Emily.jpg\" \/>","link":"http:\/\/www.kpla.com\/shows\/kpla-mornings-with-chris-kellogg\/"},"timeout":14347,"instance":2,"status":true,"endtime":1482422400,"memcache":true}; </script>
<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.kpla.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.kpla.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.kpla.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.kpla.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.kpla.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.kpla.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/gravityforms/js/datepicker.js?ver=1.9.17.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.kpla.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            <script>
window.tgmplibs='cumulus';
      window===top && document.write('<script id="tgmpjs" src="http://mpl.tunegenie.com/js/loader.min.js?'+Math.random()+'"><\/script>');
</script>
<script id="tgmpjs">
      top.tgmp?top.tgmp.onload():window.tgmp=new TuneGenieMediaPlayer('playerbar',
    { brand: 'kpla',
      zindex: '10000',
      theme: ["#000000"],
      position: 'bottom',
      debug: true,
      ios_frame: 3,
      autostart: false,
      infoTrayOnLoad: true,
      useTritonPlayer: true,
      promptZag: true,
      delayed_frame: true,
      refreshGoogleBannerAds:true}
);
var tgmp_rc=top.tgmp_rc||new TuneGenieRC(tgmp);
tgmp_rc.recentSongWidget(document.getElementById('tgrecent'),{});
tgmp_rc.nowPlayingWidget(document.getElementById('tgnowplaying'),{});
</script>

</div><!-- #whitewrap -->

<!-- TGMP PLUGIN ENABLED 2016-08-05T02:42:14.381Z -->
<!-- DISABLE TGMP INFO TRAY -->
<!-- ADDED 2016-08-05T02:42:14.381Z -->
<script>
	if (window.top.tgmp) {
		window.top.tgmp.updateOption('infoTrayOnLoad',false);
	}
</script>
<!-- END DISABLE TGMP INFO TRAY -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 74/204 queries in 1.494 seconds using memcached
Object Caching 2758/3073 objects using memcached

 Served from: www.1460wrad.com @ 2016-12-22 09:21:35 by W3 Total Cache -->